[実行問題] Webブラウザのバージョンが低いためJANDIを使用できないそうです。

[実行問題] Webブラウザのバージョンが低いためJANDIを使用できないそうです。

*JANDIはインターネットエクスプローラー10以上、またはクロームブラウザで最適化されています。

しかし、インターネットエクスプローラーがデスクトップ通知を支援していないため新しいメッセージについて通知されないので、JANDIのPCアプリを設置(ダウンロードリンク)して利用したり、やむなくブラウザのみ使えられる場合クロームやファイヤーフォックスなどのブラウザを利用しJANDIにご接続お願いいたします。

グーグルクロームダウンロードページ
インターネットエクスプローラー最新バージョンアップデートページ

この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています

コメント

Powered by Zendesk