웹 브라우저 버전이 낮아 잔디를 사용할 수 없다고 합니다.

웹 브라우저 버전이 낮아 잔디를 사용할 수 없다고 합니다.

*  잔디는 인터넷 익스플로러 11 버전 이상 또는 크롬 브라우저에 최적화되어 있습니다. 

하지만 인터넷 익스플로러는 바탕화면 알림을 지원하지 않아 새로운 메시지에 대해 알림을 받을 수가 없으므로 잔디 PC앱을 설치(다운로드 링크)해서 사용하시거나, 부득이하게 웹에서만 사용하실 수 있는 경우 크롬이나 파이어폭스 등의 브라우저를 이용해 잔디에 접속해주시기를 부탁드립니다! 

또 다른 질문이 있으십니까? 문의 등록

댓글

Zendesk 제공